Require python-gtk2 2.2.0 or higher.
authorJoel Rosdahl <joel@rosdahl.net>
Sun, 8 Aug 2004 08:21:08 +0000 (08:21 +0000)
committerJoel Rosdahl <joel@rosdahl.net>
Sun, 8 Aug 2004 08:21:08 +0000 (08:21 +0000)
commitdc41abee2e5865ed3e9f0185d952f5397fe30e6d
tree8d188ff60e79729498f7712548fea2ec9e111eb3
parent8cb6b1563d23a88fc270aea2890560eb0544ecb3
Require python-gtk2 2.2.0 or higher.
packaging/debian/control