Require python-gtk2 2.2.0 or higher.
-rw-r--r-- 3333 COPYING.txt
-rw-r--r-- 246 MANIFEST.in
-rw-r--r-- 1790 Makefile
-rw-r--r-- 2882 README.txt
drwxr-xr-x - doc
drwxr-xr-x - packaging
-rwxr-xr-x 1565 setup.py
drwxr-xr-x - src